<!DOCTYPE html>
<!--[if IE 8]><html class="no-js ie8" lang="en-US"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US">
<!--<![endif]-->

<head>
	<title>SCL: CMA to investigate Google’s ‘Privacy Sandbox’ browser changes</title>
	<base href="https://www.scl.org/" /><!--[if IE]></base><![endif]-->
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	 <!-- Open Graph Metadata for Editorial -->
	<meta property="og:title" content="CMA to investigate Google’s ‘Privacy Sandbox’ browser changes" />
	<meta property="og:image" content="https://www.scl.org:443//images/opengraph_logo_smaller.png" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="CMA to assess whether Google’s plans to remove third party cookies will concentrate advertising revenue still further." />
	<meta property="og:article:published_time" content="2021-01-11T17:00:00" />
	
	<script src="/hsstools.js?htk"></script>
	<script src="/script.js"></script>
	<script src="/machine.js"></script>
	<script src="https://checkout.stripe.com/checkout.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>
	<script src="https://use.typekit.net/fby2qbm.js"></script>
	<script>try { Typekit.load(); } catch (e) { }</script>
	<link rel="stylesheet" href="/style.css" />
	<link rel="stylesheet" href="/toolkit.min.css" />
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/images/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png">
	<link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16">
	<link rel="alternate" type="application/rss+xml" href="https://scl.org/rss" title="SCL: all content" />
	<link rel="alternate" type="application/rss+xml" href="https://scl.org/rss?a" title="SCL: articles" />
	<link rel="alternate" type="application/rss+xml" href="https://scl.org/rss?n" title="SCL: news" />
	<link rel="alternate" type="application/rss+xml" href="https://scl.org/rss?c" title="SCL: e-learning" />
	<link rel="alternate" type="application/rss+xml" href="https://scl.org/rss?p" title="SCL: podcasts" />
	<link rel="alternate" type="application/rss+xml" href="https://scl.org/rss?b" title="SCL: blog" />
	<link rel="alternate" type="application/rss+xml" href="https://scl.org/rss?e" title="SCL: events" />
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143153091-1" data-cookieconsent="statistics"></script><script data-cookieconsent="statistics">window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-143153091-1', {'anonymize_ip': true});</script>
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="060da472-f888-449f-9d80-d490a355f42e" type="text/javascript" async></script>
	<script src="https://stats.zehuti.com/hit" data-zehuti="7773a8dda7f641f78f0cf68cf781a66e"></script>
</head>

<body onload="">

	<div class="header">
		<section class="banner">
			<div class="wrapper">
				<ul xclass="banner__list" class="bannerlist">
					
					
					<li class="nomobile"><a href="/about/join">Join SCL</a></li>
					<li xclass="one"><a href="/signin">Sign in</a></li>
					
				</ul>
			</div>
		</section>

		<div class="wrapper wrapper--header">
			<div class="layout layout--middle">
				<div class="layout__item three-eighths palm-eight-tenths">
					<a class="logo" href="/">
						<img id="logo" src="/toolkit/images/scl-logo.png" alt="SCL - The IT Law Community">
					</a>
				</div>
				<div class="layout__item five-eighths palm-two-tenths">
					<a id="nav--menu" class="nav--menu" href="#nav"><i class="nav--button">&#x2261;</i><span class="nav--text">Menu</span></a>
					<nav id="nav" class="nav-container">
						<div class="nav-body">
							<ul class="nav">
								<li class="nav__palm-visible"><a href="/">Home</a></li>
								<li><a href="/society"><i class="fa fa-info-circle fa-fw" aria-hidden="true"></i>&nbsp;Society</a></li>
								<li><a href="/editorial"><i class="fa fa-newspaper-o fa-fw" aria-hidden="true"></i>&nbsp;Editorial</a></li>
								<li><a href="/events"><i class="fa fa-calendar fa-fw" aria-hidden="true"></i>&nbsp;Events</a></li>
								<li><a href="/e-learning"><i class="fa fa-book fa-fw" aria-hidden="true"></i>&nbsp;E-learning</a></li>
								
								
								<li><a href="/join"><i class="fa fa-user fa-fw" aria-hidden="true"></i>&nbsp;Join SCL</a></li>
								<li><a href="/signin"><i class="fa fa-unlock fa-fw" aria-hidden="true"></i>&nbsp;Sign in</a></li>
								
								<li><a href="/groups"><i class="fa fa-group fa-fw" aria-hidden="true"></i>&nbsp;Groups</a></li>
								<li><a href="/groups/5-scottish-society-for-computers-and-law" style="padding: 15px 0 14px 0"><img src="/visual/sscl.png" width="22" height="22" alt="SSCL logo">&nbsp;SSCL</a></li>
							</ul>
							<form class="nav__search" action="/search">
								<input type="text" class="search nav__search-input" name="s" placeholder="What do you want to search for?" value="">
								<button class="nav__search-btn btn actual" onclick="form.submit()">Search</button><!--<button xlass="nav__search-btx btn notalready" xnclick="srch.notalready(e)">X</button>-->
							</form>
						</div>
					</nav>
				</div>
			</div>
		</div>

	</div>

	

	<!--{?conx}<div class="alert">
		<div class="alert__body">
			<a href="/{conx.url}" onclick="contcancel('{conx.url}'); return false">Return to {conx.title}</a>-->
	<!--<a class="alert__close" onclick="contcancel()">&times;</a>-->
	<!--</div>
	</div>{/?conx}-->

	<div class="wrapper">
		<div class="layout">

			<div class="layout__item six-eighths  palm-one-whole">
	<h2 class="h-main alpha">CMA to investigate Google’s ‘Privacy Sandbox’ browser changes</h2>
	<p><strong>CMA to assess whether Google’s plans to remove third party cookies will concentrate advertising revenue still further.</strong></p>

	

	

	<div id="edit_body"><p>The Competition &amp; Markets Authority&nbsp;has initiated an investigation into&nbsp;Google’s plans to remove third party cookies and other functionalities from its Chrome browser.</p><p>The </span><a href="https://www.gov.uk/cma-cases/investigation-into-googles-privacy-sandbox-browser-changes">investigation</a> will assess whether the proposals could cause advertising spend to become even more concentrated on Google’s ecosystem at the expense of its competitors. It follows complaints of anticompetitive behaviour and requests for the CMA to ensure that Google develops its proposals in a way that does not distort competition.</span></p><p>The CMA makes the point that third party cookies currently play a fundamental role online and in digital advertising. They help businesses target advertising effectively and fund free online content for consumers, such as newspapers. But there have also been concerns about their legality and use from a privacy perspective, as they allow consumers’ behaviour to be tracked across the web in ways that many consumers may feel uncomfortable with and may find difficult to understand.</span><br></p><p>Google’s announced changes – known collectively as the ‘Privacy Sandbox’ project – would disable third party cookies on the Chrome browser and Chromium browser engine and replace them with a new set of tools for targeting advertising and other functionality that they say will protect consumers’ privacy to a greater extent. The project is already under way, but Google’s final proposals have not yet been decided or implemented. In its <a href="https://www.gov.uk/cma-cases/online-platforms-and-digital-advertising-market-study">recent market study into online platforms digital advertising</a>, the CMA highlighted a number of concerns about their potential impact, including that they could undermine the ability of publishers to generate revenue and undermine competition in digital advertising, entrenching Google’s market power.&nbsp;</span><br></p><p>The CMA has been considering how best to address legitimate privacy concerns without distorting competition in discussions of the proposals with the ICO through the Digital Regulation Cooperation Forum. As part of this work, the CMA has been engaging with Google to better understand its proposals. The current investigation will provide a framework for the continuation of this work, and, potentially, a legal basis for any solution that emerges.</span><br></p><p>The CMA has received complaints including from Marketers for an Open Web Limited, a group of newspaper publishers and technology companies, which allege that, through the proposals, Google is abusing its dominant position.</span><br></p><p>Given the importance and potential impact of Google’s proposed changes, the CMA was already considering the Privacy Sandbox, in conjunction with the ICO and Google. Now that the complainants have raised their concerns, the CMA has decided that this work should be conducted in the context of a formal investigation.</span><br></p><p>The CMA says that it has an open mind and has not reached any conclusions at this stage as to whether or not competition law has been infringed. The CMA will continue to engage with Google and other market participants to ensure that both privacy and competition concerns can be addressed as the proposals are developed.</span><br></p><div><br></div></div>
	<p>Published: 2021-01-11T17:00:00</p>
	<ul class="files"></ul>

	


	

</div>


			<aside class="layout__item two-eighths palm-one-whole">
				<div class="aside">
					
					<!--<section class="filter">
						<h3 class="aside__title delta">Filter by Tags</h3>
						<ul class="filter__list list-inline">
							<li><a class="label label--inline" href="search?t=junior-lawyers">Junior Lawyers</a></li> <li><a class="label label--inline" href="search?t=facial-recognition">facial recognition</a></li> <li><a class="label label--inline" href="search?t=public-sector">Public Sector</a></li> <li><a class="label label--inline" href="search?t=malaysia">Malaysia</a></li> <li><a class="label label--inline" href="search?t=service-levels">Service levels</a></li> <li><a class="label label--inline" href="search?t=facebook">Facebook</a></li> <li><a class="label label--inline" href="search?t=service-credits">Service credits</a></li> <li><a class="label label--inline" href="search?t=accreditation">Accreditation</a></li> <li><a class="label label--inline" href="search?t=arbitration">Arbitration</a></li> <li><a class="label label--inline" href="search?t=smartphones">smartphones</a></li> <li><a class="label label--inline" href="search?t=cookies">Cookies</a></li> <li><a class="label label--inline" href="search?t=public-bodies">public bodies</a></li> <li><a class="label label--inline" href="search?t=certification">Certification</a></li> <li><a class="label label--inline" href="search?t=northern">Northern</a></li> <li><a class="label label--inline" href="search?t=civil-justice-system">Civil Justice System</a></li> <li><a class="label label--inline" href="search?t=legal-services">legal services</a></li> <li><a class="label label--inline" href="search?t=tcc">TCC</a></li> <li><a class="label label--inline" href="search?t=4g">4G</a></li> <li><a class="label label--inline" href="search?t=intellectual-property-office">Intellectual Property Office</a></li> <li><a class="label label--inline" href="search?t=careers">careers</a></li> <li><a class="label label--inline" href="search?t=mobile-payments">mobile payments</a></li> <li><a class="label label--inline" href="search?t=china">China</a></li> <li><a class="label label--inline" href="search?t=agm">AGM</a></li> <li><a class="label label--inline" href="search?t=remote-working">Remote working</a></li> <li><a class="label label--inline" href="search?t=evidence">Evidence</a></li> <li><a class="label label--inline" href="search?t=joint-ventures">Joint Ventures</a></li> <li><a class="label label--inline" href="search?t=scheme">scheme</a></li> <li><a class="label label--inline" href="search?t=revenue-recognition">revenue recognition</a></li> <li><a class="label label--inline" href="search?t=computer-misuse">computer misuse</a></li> <li><a class="label label--inline" href="search?t=augmented-reality">Augmented Reality</a></li> <li><a class="label label--inline" href="search?t=taxation">taxation</a></li> <li><a class="label label--inline" href="search?t=midata">midata</a></li> <li><a class="label label--inline" href="search?t=e-learning">E-learning</a></li> <li><a class="label label--inline" href="search?t=sony">Sony</a></li> <li><a class="label label--inline" href="search?t=piracy">Piracy</a></li> <li><a class="label label--inline" href="search?t=human-rights">human rights</a></li> <li><a class="label label--inline" href="search?t=negligence">Negligence</a></li> <li><a class="label label--inline" href="search?t=expert-determination">Expert determination</a></li> <li><a class="label label--inline" href="search?t=crowdfunding">crowdfunding</a></li> <li><a class="label label--inline" href="search?t=tupe">TUPE</a></li> <li><a class="label label--inline" href="search?t=nominet">Nominet</a></li> <li><a class="label label--inline" href="search?t=crime">crime</a></li> <li><a class="label label--inline" href="search?t=smart-glasses">smart glasses</a></li> <li><a class="label label--inline" href="search?t=oracle">Oracle</a></li> <li><a class="label label--inline" href="search?t=legal-publishing">legal publishing</a></li> 
						</ul>
					</section>-->
					
					<h3 class="aside__title delta">Share</h3>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55198a4d70b5a958" async="async" data-cookieconsent="statistics"></script>
					<div class="addthis_sharing_toolbox"></div>
					<br /><section>
						<a class="twitter-timeline" href="https://twitter.com/computersandlaw" data-widget-id="697459688405913600">Tweets by @computersandlaw</a>
						<script data-cookieconsent="marketing">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
					</section>
					<ul class="social">
						<li><a href="https://www.instagram.com/societyforcomputersandlaw/" target="_blank" class="fa fa-fw fa-instagram"></a></li>
						<li><a href="https://twitter.com/computersandlaw" target="_blank" class="fa fa-fw fa-twitter"></a></li>
						<li><a href="https://www.facebook.com/computersandlaw/" target="_blank" class="fa fa-fw fa-facebook"></a></li>
						<li><a href="https://uk.linkedin.com/company/scl-society-for-computers-and-law-" target="_blank" class="fa fa-fw fa-linkedin"></a></li>
						<li><a href="https://www.youtube.com/channel/UC_tgdPjtgMIWHxJ555buGAA" target="_blank" class="fa fa-fw fa-youtube"></a></li>
					</ul>
					<div id="panel_mailchimp">
						<p class="label label--primary">Email updates</p>
						<label>Receive regular updates from SCL by signing up to our weekly or daily alert emails.<br /></label>
						<div><input type="radio" id="panel_mailchimp_daily" class="form-check" name="chimper" /><label>Daily digest</label></div>
						<div><input type="radio" id="panel_mailchimp_weekly" class="form-check" name="chimper" checked="checked" /><label>Weekly newsletter</label></div>
						<label>Enter your email address</label>
						<input type="text" id="panel_mailchimp_email" class="form-control" />
						<p style="font-size: 11px">By providing your email address you consent to SCL processing it (via <a href="https://mailchimp.com">MailChimp</a>) for the purpose of sending you emails on your chosen schedule.<br /></p>
						<p id="panel_mailchimp_message"></p>
						<button class="btn" id="panel_mailchimp_button" onclick="chimp()">Subscribe</button>
					</div>
				</div>
				<div class="footer"><p>© 2021, Society for Computers and Law</p>
<p><a href="/about/terms">Privacy, Cookies and Legal Notice</a></p>
<!--p>Our website is protected by:
<script data-cfbadgetype="g" data-cfbadgeskin="gray" type="text/javascript">
//<![CDATA[
try{window.CloudFlare||function(){var a=window.document,b=a.createElement("script"),a=a.getElementsByTagName("script")[0];window.CloudFlare=[];b.type="text/javascript";b.async=!0;b.src="//ajax.cloudflare.com/cdn-cgi/nexp/cloudflare.js";a.parentNode.insertBefore(b,a)}(),CloudFlare.push(function(a){a(["cloudflare/badge"])})}catch(e$$5){try{console.error("CloudFlare badge code could not be loaded. "+e$$5.message)}catch(e$$6){}};
//]]>
</script></p-->
<p>Our online surveys are powered by <a href="&#10;https://www.smartsurvey.co.uk/" target="_blank">SmartSurvey</a>.</p></div>
			</aside>

		</div>
	</div>

	<!-- <div id="cookies"><button onclick="cookies()"><i class="fa fa-times" aria-hidden="true"></i></button><p>This site uses cookies. By using the site you agree to our use of cookies as set out in our <a href="/about/privacy">Privacy Policy</a>.</p></div> -->

	<div id="spinner"><div></div><div><span class="fa fa-spinner fa-spin"></span>Please wait...</div></div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/toolkit/scripts/jquery.min.js"><\/script>')</script>
	<script src="/toolkit.js"></script>


</body>

</html>
